Problem in setting up Topcoder Applet

Revision en1, by pshishod2645, 2018-09-06 17:46:50

I was setting up topcoder applet, but for that I needed to have java environment installed and enabled in browser. But chromium and firefox doesn't support java plugin :( . Which browser you people use then. Or am I missing something?

History

 
 
 
 
Revisions
 
 
  Rev. Lang. By When Δ Comment
en1 English pshishod2645 2018-09-06 17:46:50 302 Initial revision (published)